約束の地

キャロの想い出

IntelliJ IDEA の Community 版では PHP や Ruby のプラグインは扱えない

結論

標題のとおりです。Community 版で入れることができてしまったら RubyMine や PhpStorm は何なの、ってことになっちゃいます。

解決策

Ultimate 版を使いましょう。あるいは素直に Eclipse 。

Powered by はてなブログ